составьте программу, которая позволяет ввести с клавиатуры две строки s и t и вывести на экран более длинную строку
Ответы на вопрос
Ответил lorex556
0
Т.к язык не написан, написал на C++ ;)
#include <iostream>
using namespace std;
string s,t;
main () {
cin >>s >>t;
if (s.size() > t.size()) cout <<s;
else
cout <<t;
}
Новые вопросы