Составьте программу которая позволяет удалить все сочетания ба из строки S
Ответы на вопрос
Ответил islamshayakhmetov
0
var s:string;
begin
read(s);
while pos('ба',s)>0 do
delete(s,pos('ба',s),2);
write(s)
end.
Новые вопросы