Информатика, вопрос задал хээлппп , 9 лет назад

составьте программу,которая округляет вещественное число х. пример ввода: 8,56 пример вывода: 9

Ответы на вопрос

Ответил Аноним
0
// PascalABC.NET 3.0, сборка 1157 от 02.02.2016
begin
  Writeln(Round(ReadReal))
end.

Тестовое решение:
8.56
9
Новые вопросы