Составьте программу, которая напечатает числа в виде следующей таблицы:
3 3 3 3 3
3 3 3 3 3
3 3 3 3 3
3 3 3 3 3
Ответы на вопрос
Ответил Giammy
0
begin
for var i:=1 to 4 do
begin
for var j:=1 to 5 do
write('3 ');
writeln;
end;
end.
(Pascal ABC)
for var i:=1 to 4 do
begin
for var j:=1 to 5 do
write('3 ');
writeln;
end;
end.
(Pascal ABC)
Новые вопросы
Математика,
2 года назад
Математика,
2 года назад
Алгебра,
8 лет назад
Алгебра,
8 лет назад
Алгебра,
9 лет назад