составьте программу которая находит наименьшее 13 и превосходящее 3000
Ответы на вопрос
Ответил APALoff
0
Ответ: 3003
Var
i : Integer;
Begin
i:=3000;
While i mod 13<>0 do Inc(i);
Writeln(i);
end.
Var
i : Integer;
Begin
i:=3000;
While i mod 13<>0 do Inc(i);
Writeln(i);
end.
Новые вопросы
Физика,
2 года назад
Қазақ тiлi,
2 года назад
Математика,
9 лет назад
Биология,
9 лет назад
Алгебра,
9 лет назад