Составьте программу, которая находит меньшее из трех введеных чисел a, b, c и с выводит его на экран
Ответы на вопрос
Ответил guztata
0
var a,b,c,min: real;
begin
writeln ('введи три числа');
read (a,b,c);
min:=a;
if b<min then min:=b;
if c<min then min:=c;
writeln ('min=',min);
end.
begin
writeln ('введи три числа');
read (a,b,c);
min:=a;
if b<min then min:=b;
if c<min then min:=c;
writeln ('min=',min);
end.
Новые вопросы