Информатика, вопрос задал stankevicarik8 , 7 лет назад

составьте программу, которая находит и выводит на экран коды символов из деапозона от 'а' до 'я'​


restIess: язык?
stankevicarik8: нет информатика (паскаль)

Ответы на вопрос

Ответил mandyXTC
0

x = ord('а')

for i in range(x, x+32):

   print(i)

Новые вопросы