Информатика, вопрос задал ТатьянаИванькович , 9 лет назад

составьте программу, которая находит большее из двух введеных с клавиатуры чисел а, b выводит его на экран

Ответы на вопрос

Ответил guztata
0

var
a,b,i: integer;
begin
writeln ('введи два числа');
read (a,b);
if a>b then writeln (a,'большее число')

else

writeln (b,'большее число')

end.

Новые вопросы