Информатика, вопрос задал Аноним , 9 лет назад

Составьте программу,которая находит большее из двух введенных с клавиатуры чисел a и b и выводит их на экран

Ответы на вопрос

Ответил Fr3sh21
0
var a,b:integer; 
begin 
writeln('Введите A'); 
read(a); 
writeln('Введите B'); 
read(b);   
if a>b then writeln('Наибольшее число: ', a)   
else writeln('Наибольшее число: ', b);   
end.
Новые вопросы