Информатика, вопрос задал Spawer3 , 7 лет назад

составьте программу для вычисления суммы: 3+6+9...+27

Ответы на вопрос

Ответил Adam0Slender
0

var s:integer;

begin

for i:=3 to 27 do begin

if i mod 3=0 then s=s+i;

end;

writeln(s);

end.

Новые вопросы