Информатика, вопрос задал shved6547 , 10 лет назад

составьте программу для вычисления синуса угла заданного в градусах в паскаль

Ответы на вопрос

Ответил Mishka28
0
var ugol:real;
begin
  write ('Ugol = ');
  readln (ugol);
  writeln (sin(ugol*pi/180):0:2);
end.
Новые вопросы