Составьте программу для вычисления периметра равностороннего треугольника .
Ответы на вопрос
Ответил VladimirGoryachev
0
program Perimetr;
var
D : integer;
begin
writeln('Dlina storon: ');
read(D);
D := 3 * D;
writeln('Otvet',D);
end;
Новые вопросы