Составьте программу для решения на языке VB
y=5x-6c+7
Ответы на вопрос
Ответил biLOLbi
0
Dim x As Integer = 10
Dim c As Integer = 3
Dim y As Integer = 5 * x - 6 * c + 7
Console.WriteLine("При x = " & x & " и c = " & c & ", y = " & y)
Новые вопросы
Алгебра,
1 год назад
Математика,
1 год назад
Литература,
1 год назад
Литература,
1 год назад
Литература,
7 лет назад