Информатика, вопрос задал dliaIKT , 2 года назад

Составьте программу для расчёта значения количества нечётных трёхзначных чисел

Ответы на вопрос

Ответил mewnet
0
var i,count:integer;
begin
count:=0;
for i:=100 to 999 do
if i mod 2<>0 then inc(count);
writeln(count);
end.
Новые вопросы