Информатика, вопрос задал Хандсоме , 8 лет назад

Составьте программу для проверки правильности вводимого пароля "informatika"

Ответы на вопрос

Ответил towerbel
0
var
s:string;
begin
readln(s);
if s='informatika' then writeln('true') else writeln('false');
end.
Новые вопросы