Составьте программу для подсчета значений функции y=|x|+|x+1|, при любом значении x.
Помогите, пожалуйста
Ответы на вопрос
Ответил jimniykek
0
program qq;
var y,x : real;
begin
read (x);
y := abs(x) + abs(x + 1);
writeln(y);
end.
var y,x : real;
begin
read (x);
y := abs(x) + abs(x + 1);
writeln(y);
end.
Новые вопросы
Математика,
2 года назад
История,
2 года назад
Математика,
8 лет назад
Химия,
8 лет назад
История,
9 лет назад