составьте программу для нахождения значения у=56-43x+22x во 2 степени
viktoriavika1092:
найти у во второй степени?
Ответы на вопрос
Ответил lilpeebo
0
Ответ:
С++
#include <iostream>
using namespace std;
int main ()
{
int x, y;
cin >> x;
y = 56 - 43 * x + 22 * x;
cout << y * y;
}
Ответил viktoriavika1092
0
Відповідь:
python
Пояснення:
x = int(input('Введите х: '))
y = 56 - 43*x + 22*x
print('Квадрат у = ',y**2)
Новые вопросы