составьте блок схему и напишите программу вывода на экран : 5 первых четных натуральных чисел ( номер 3 а)
Ответы на вопрос
Ответил 7Aleksanta7
0
var i,s:integer;begins:=0;writeln('Pervie 5 chetnyh elementov:'); for i:= 1 to 100 do if (i mod 2 = 0) and (s<5) then begin write(i,' '); s:=s+1; end;end.
Новые вопросы