Информатика, вопрос задал ника12689 , 1 год назад

составить программу заполнения двух массивов случайными числами паскаль

Ответы на вопрос

Ответил dracula51526
0

Ответ:

var i,j: byte;

begin

writeln ('Заполнение массива случайными числами.');

randomize;

for i := 1 to k do

arr[i] := random (100);

for j := 1 to k do

arr[j] := random (100);

end;

Объяснение:

Новые вопросы