Составить программу выводящую на экран надпись :Меня зовут.........Я учусь в девятом классе.
Ответы на вопрос
Ответил DejavuP
2
begin
writeln('Меня зовут.........Я учусь в девятом классе.');
end.
writeln('Меня зовут.........Я учусь в девятом классе.');
end.
ladyswetvokne:
большое спасибо.
Новые вопросы
Биология,
1 год назад
Биология,
1 год назад
Алгебра,
2 года назад
Английский язык,
2 года назад
Литература,
7 лет назад
Биология,
7 лет назад