Информатика, вопрос задал kselihova , 10 лет назад

Составить программу вывода на экран следующей информации:а) 2 кг 13 17 б) а 1 19 b в)x y    5 y 

Ответы на вопрос

Ответил NoviceYola
0
uses crt;
begin
writeln('2 кг 13 17');
writeln('a 1 19 b');
write('x y 5 y');
end.
Ответил NoviceYola
0
Так надо,чтобы выводило на экран или иначе ?
Новые вопросы