Информатика, вопрос задал Аноним , 8 лет назад

Составить программу вывода на экран нечетных чисел от 1 до 70 ( 2 цикла) обязательно два цикла, дам 30 баллов

Ответы на вопрос

Ответил Аноним
0
var  
j,i:integer;
begin 
for i:=1 to 70 do 
   for j:=1 to 1 do
      if (i mod 2)<>0 then writeln(i);
end.  
Ответил Аноним
0
херня какая то
Новые вопросы