составить программу вывода на экран числа вводимого с клавиатуры. Выводящую числу должна предшествовать надпись " вы ввели число"
Ответы на вопрос
Ответил frosnikny
0
Если на Pascal, то вот:
program pr1;
var a:real;
begin
write("Введите число ");
readln(a);
writeln("Вы ввели число ", a);
end.
program pr1;
var a:real;
begin
write("Введите число ");
readln(a);
writeln("Вы ввели число ", a);
end.
Ответил тьютььь1
0
спасибо
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Алгебра,
8 лет назад
Математика,
9 лет назад
Математика,
9 лет назад