Составить программу вывода на экран 56 символов @.
пожалуйста помогите, на завтра нужно! )
Ответы на вопрос
Ответил ubunt
0
var d: integer;
begin
for d:=1 to 56 do
writeln('@');
end.
begin
for d:=1 to 56 do
writeln('@');
end.
Новые вопросы
Русский язык,
2 года назад
Геометрия,
2 года назад
Литература,
10 лет назад
Биология,
10 лет назад
Геометрия,
10 лет назад