Составить программу вывода на центр экрана надписи жёлтого цвета Я люблю свою родину(срочно)
Ответы на вопрос
Ответил FakeLol232
0
program first;
uses crt;
begin
writeln ('"Я люблю свою Родину!"');
textcolor(yellow);
end.
Ответил MirKum1524
0
спасибо
Ответил FakeLol232
0
я точно не помню ну я думаю это правильно щяс проверю
Ответил MirKum1524
0
хорошо
Новые вопросы
Русский язык,
2 года назад
Математика,
7 лет назад
Физика,
7 лет назад
Математика,
9 лет назад
Математика,
9 лет назад