Информатика, вопрос задал Alena300999 , 10 лет назад

Составить программу вывода любого числа любое заданное число раз в виде, аналогичном показанному в предыдущей задаче

Ответы на вопрос

Ответил ad1997ya
0
uses crt;
var a: real; N,i: integer;
begin
clrscr;
write ('a= ');
readln (a)
;write ('N= ');
readln (N);
for i:=1 to N do
write (a,' ');
readln ();
end.
Новые вопросы