Составить программу : вывести на экран номер первого минимального элемента массива из 15 чисел !
Ответы на вопрос
Ответил Аноним
0
// PascalABC.NET 3.3.5, сборка 1636 от 10.03.2018
// Внимание! Если программа не работает, обновите версию!
begin
var a:=ArrRandom(15,-50,50); a.Println;
Writeln('Номер первого минимального элемента- ',a.IndexMin+1);
end.
// Внимание! Если программа не работает, обновите версию!
begin
var a:=ArrRandom(15,-50,50); a.Println;
Writeln('Номер первого минимального элемента- ',a.IndexMin+1);
end.
Приложения:

Новые вопросы
Биология,
2 года назад
Литература,
2 года назад
Химия,
8 лет назад
Физика,
8 лет назад
История,
9 лет назад