Информатика, вопрос задал dilbar2015 , 2 года назад

Составить программу. Вывести модуль целого числа введенного с клавиатуры

Ответы на вопрос

Ответил vasiliy722001
0
Тут всё просто
var a:integer;
begin
Writeln ('Введите число');
Readln (a);
Writeln ('Модуль числа равен: ,ABS(a)');
end.

dilbar2015: Большое спасибо если есть у тебя какие -то задания то обращайся , а я тебе помогу
vasiliy722001: Хорошо, в друзья
Новые вопросы