Составить программу вычисляющую площадь полной поверхности куба со стороной а=4 см
Ответы на вопрос
Ответил svprog
0
#include <iostream>
using namespace std;
int main() {
int a;
cin >> a;
cout << 6*a*a << endl;
}
using namespace std;
int main() {
int a;
cin >> a;
cout << 6*a*a << endl;
}
Ответил Myshyak
0
Здравствуйте! Помогите мне информатикой, вот задание : https://znanija.com/task/22482037
Новые вопросы