Составить программу вычисляющую объем конуса если вводятся с клавиатуры его радиус и высота
Ответы на вопрос
Ответил ElternaL1ty
0
var r,h,v:real;
begin
writeln('Радиус: ');
readln(r);
writeln('Высота: ');
readln(h);
v:=pi*h*r*r/3;
writeln(v:0:2);
end.
begin
writeln('Радиус: ');
readln(r);
writeln('Высота: ');
readln(h);
v:=pi*h*r*r/3;
writeln(v:0:2);
end.
Новые вопросы