Информатика, вопрос задал albertsimonyanc , 2 года назад

Составить программу вычисления значения функции. z = (x^3) - 2.5xy + (1.78*x^2) - 12.5*y + 1 При любых значениях x и y ​

Ответы на вопрос

Ответил ooooor642
0

Ответ:

Объяснение:

#include <iostream>

using namespace std;

void main()

{

   long double x, y;

   cin >> x >> y;

   cout << x * x * x - 2.5 * x * y + 1.78 * x * x - 12.5 * y + 1;

}

Новые вопросы