Информатика, вопрос задал Саша0416 , 1 год назад

Составить программу вычисления y=27*2,5-554/152+48 ( Программу составить в Паскале)

Ответы на вопрос

Ответил BobbyFresnel
0

begin

 Writeln(27*2.5-554/152+48)

end.

Результат: 111.855263157895

Новые вопросы