Составить программу вычисления выражения c=a+b/2a в программе паскаль!Помогите пожалуйста!
Ответы на вопрос
Ответил WinSagit
0
program z1;
var a,b,c:longint;
begin
read(a,b);
c:=(a+b)div(2*a);
writeln(c);
end.
Новые вопросы
Алгебра,
6 лет назад
Геометрия,
6 лет назад
География,
10 лет назад
Информатика,
10 лет назад
Физика,
10 лет назад