Составить программу вычисления степени с натуральным показателем: y равен a в степени n
Ответы на вопрос
Ответил Gastiff
0
На паскале:
var y,a,n: integer;
begin
readln(a,n);
y:=power(a,n);
writeln(y);
end.
Новые вопросы