Составить программу вычисления произведения чисел от 1 до 10
Ответы на вопрос
Ответил semgreez
0
На паскале вот так:
var a,i:integer;
begin
a:=1;
for i:=1 to 10 do
begin
a:=a*i;
end;
write(a);
end.
var a,i:integer;
begin
a:=1;
for i:=1 to 10 do
begin
a:=a*i;
end;
write(a);
end.
Новые вопросы