Информатика, вопрос задал ubejmenja , 8 лет назад

составить программу вычисления площади равнобедренной тропеции

Ответы на вопрос

Ответил foxik6
0
program up1;
var q,w,e:integer;r:real;
begin
write('введите длинну оснований трапеций');
read(q,w);
write('введите высоту трапеции');
read(e);
r:=0.5*e(w+q);
write('S=',r);
end.
Новые вопросы