Информатика, вопрос задал Елена1241 , 9 лет назад

Составить программу ввода с клавиатуры трех чисел и вывода на экран из произведения

Ответы на вопрос

Ответил умняша131
0
Program Name;
Var a, b, c, pr: integer;
Begin
a:= 3;
b:= 5;
c:= 6;
pr:= a*b*c;
Write( ' proizvedenie=', pr);
End.
Новые вопросы