Составить программу в TurboPascal ,которая находит объем куба с гранью a.Заполните по результатам работы программы таблицу
№п/п там 5 их.
Грань куба а
ОбъемV
Ответы на вопрос
Ответил restIess
0
Программу запустите и заполните табличку самостоятельно, ибо никаких данных для заполнения таблицы предоставлено не было.
var
a : integer;
begin
readln(a);
writeln('Объём куба: ', a*a*a);
end.
Новые вопросы
Русский язык,
2 года назад
Алгебра,
7 лет назад
Русский язык,
7 лет назад
Биология,
8 лет назад
Математика,
8 лет назад