Информатика, вопрос задал evgen12w , 9 лет назад

составить программу в поскале (с клавиотуры водят слова ,вывести на экран длину этого слова!!!)

Ответы на вопрос

Ответил aiD2
0
var a:string;
begin
readln(a);
writeln(length(a));
end.
Новые вопросы