Составить программу в паскале
2+sinx(всё это под корнем) разделить на x+cosx
Ответы на вопрос
Ответил deafol
0
Как я понял, тебе надо подсчитать всё это
var
x : double;
begin
readln(x);
x := sqrt(2 + sin(x)) / (x + cos(x));
writeln(x);
end.
var
x : double;
begin
readln(x);
x := sqrt(2 + sin(x)) / (x + cos(x));
writeln(x);
end.
Новые вопросы