Составить программу в паскаль. ЭВМ запрашивает: “Сколько будет 2 + 2?”. Если ответ верен, то отвечает: “Молодец!”. В противном случае: “Запомните: 2 + 2 = 4!”.
Ответы на вопрос
Ответил Омскаяптица
1
Ответ:
var
a: integer;
begin
writeln ('Сколько будет 2 + 2 ?');
readln(a);
if a = 4
then writeln('Молодец!')
else writeln('“Запомните: 2 + 2 = 4!');
end.
Объяснение:
Приложения:

Новые вопросы