составить программу табулирования функции У=ln/cos(х)/ на интервале х [1;13],Δх=0,4
Ответы на вопрос
Ответил HRAshton
0
var
x: real := 1;
begin
while (x <= 13) do
begin
writeln('y(', x, ') = ', ln(cos(x)));
x += 0.4;
end;
end.
x: real := 1;
begin
while (x <= 13) do
begin
writeln('y(', x, ') = ', ln(cos(x)));
x += 0.4;
end;
end.
Новые вопросы