составить программу с функцией для вычисления периметра квадрата
Ответы на вопрос
Ответил APALoff
0
Var L : Real;
Function PerKv(a : Real) : Real;
Begin
PerKv:=a*4;
end;
Begin
Write('Сторона квадрата: '); Readln(L);
Write('Периметр квадрата: ',PerKv(L));
end.
Function PerKv(a : Real) : Real;
Begin
PerKv:=a*4;
end;
Begin
Write('Сторона квадрата: '); Readln(L);
Write('Периметр квадрата: ',PerKv(L));
end.
Новые вопросы