Информатика, вопрос задал бааюжужыых , 8 лет назад

составить программу с диалогом для нахождения площади параллелограмма паскаль

Ответы на вопрос

Ответил MaxikMK
0
Var
a, h:integer;
Begin
write('Основание параллелограмма: ');
readln(a);
write('Высота параллелограмма: ');
readln(h);
writeln('Площадь параллелограмма: ', a*h);
end.
Новые вопросы