Составить программу реализующию следующий алгоритм с клавиатуры водится значение t.Если t >15,то в водится сообщение,"на улице лето"иначе выводится сообщение ("на улице холодно") Помогите пожалуйста можно сказать жизненно важно прошу вас...
sdsdf:
На чём?
Ответы на вопрос
Ответил sdsdf
1
Пожалуйста) будут вопросы ещё -обращайся
var
i:integer;
begin
Writeln('введите температуру');
Readln (i);
if i>15 then
writeln('На улице лето')
else
writeln('На улице холодно');
end.
var
i:integer;
begin
Writeln('введите температуру');
Readln (i);
if i>15 then
writeln('На улице лето')
else
writeln('На улице холодно');
end.
Новые вопросы
Другие предметы,
2 года назад
Другие предметы,
2 года назад
Математика,
2 года назад
Математика,
2 года назад
Биология,
7 лет назад
Алгебра,
7 лет назад