Информатика, вопрос задал mrbeast31 , 2 года назад

Составить программу Python. Даю 35 баллов​

Приложения:

Ответы на вопрос

Ответил tihomirovleonid2005
1

for i in range(20, 41):

        if i % 4 == 0:

                 print(i)

for i in range(10, 31):

        if i % 2 != 0:

                 print(i)

Новые вопросы