Составить программу позволяющую из двух данных чисел большее заменить удвоенным произведением этих чисел ( паскаль,9 класс)
Ответы на вопрос
Ответил lbvf23
0
Var a, b:Integer ;
Begin
Write('a=') ;read(a) ;
Write ('b=') ;read(b) ;
If a>b then a:=2*a*b;
If b>a then b:=2*a*b;
Write(' a=',a,' b=', b) ;
End.
Ответил vika20035cher
0
Спасибо большое,приду в школу и проверю)
Новые вопросы
Українська мова,
2 года назад
Английский язык,
2 года назад
Математика,
7 лет назад
Математика,
7 лет назад
Математика,
9 лет назад