Составить программу по блок схеме
начало
ввод a ,b
a больше b?
да max=a
нет max=b
вывод max
конец
Ответы на вопрос
Ответил musicwave15
0
var
a, b, max: integer;
begin
write ('Введите 2 числа: ');
readln (a,b);
if a >= b then
max := a
else
max := b;
writeln (max);
readln
end.
Новые вопросы
Русский язык,
2 года назад
Українська література,
2 года назад
Математика,
7 лет назад
Математика,
8 лет назад