Информатика, вопрос задал TobyMerfy , 9 лет назад

Составить программу по алгоритму (см. прикреплённый файл)

Приложения:

Ответы на вопрос

Ответил Аноним
0
На паскале:
Var x,y,max: integer;
Begin
Readln(x,y);
if x>y then
max:=x
else
max:=y;
Writeln(max);
End.



Новые вопросы