Составить программу перевода метров в ядры если 1 метр равняется 0,91 ядра на промежутки от 1 до 20
Ответы на вопрос
Ответил ВеликийБудда
0
var a,b:real:
begin
read(a);
b:=a*0.91;
writeln();
write(&a,'m=',&b,'yards');
end.
begin
read(a);
b:=a*0.91;
writeln();
write(&a,'m=',&b,'yards');
end.
Ответил ВеликийБудда
0
real; - в первой строчке вместо двоеточия
Новые вопросы
Қазақ тiлi,
2 года назад
Алгебра,
2 года назад
Математика,
9 лет назад
Геометрия,
9 лет назад
Математика,
9 лет назад